Altoparlante da soffitto IP da 20W Tonmind SIP-S05

SIP-S05, 20W, compatibilità SIP e ONVIF, API HTTP, messaggi preregistrati, Audio OPUS 48K Codec, trasmissione HD


  • Oggetto numero:

    SIP-S05
  • Ordine (MOQ):

    1
  • Pagamento:

    T/T,Western Union, Paypal
  • Origine del prodotto:

    China
  • Colore:

    White
  • Tempi di consegna:

    1 Week
  • Peso:

    1.7kg
  • Dettagli del prodotto

Descrizione del prodotto

Tonmind SIP-S05 è un altoparlante da soffitto IP da 20W progettato per annunci vocali chiari e musica di sottofondo di alta qualità. È dotato di un amplificatore integrato da 20W e supporta l'alimentazione PoE o DC 12V per un'installazione flessibile. Grazie alla compatibilità SIP e ONVIF, SIP-S05 può integrarsi facilmente con sistemi VoIP, piattaforme IP PBX e VMS CCTV. Supportando codec audio di alta qualità, incluso OPUS 48kHz, offre prestazioni sonore eccellenti. L'altoparlante supporta anche multicast RTP, messaggi pre-registrati, HTTP API e ingresso allarme GPIO, rendendolo adatto per uffici, scuole, hotel, ospedali e altre applicazioni di diffusione sonora.


Caratteristiche dell'altoparlante da soffitto SIP

● L'amplificatore integrato da 20W offre un audio chiaro e potente

● Supporta alimentazione PoE e DC 12V

● Compatibile SIP con sistemi VoIP e IP PBX

● Compatibile ONVIF per una facile integrazione con VMS CCTV

● Supporta multicast RTP e messaggi audio pre-registrati

● L'ingresso allarme GPIO consente l'attivazione di allarmi esterni

● HTTP API supporta un'integrazione flessibile con sistemi di terze parti

● Copertura posteriore in metallo ignifugo per un'installazione più sicura


Specifiche

Audio

Decodifica

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz

Altoparlante

SPL massimo

101dB

Risposta in frequenza

50 Hz - 20 kHz

Sensibilità

88dB

Rete

Sicurezza

Protezione tramite password, filtraggio indirizzi IP, autenticazione Digest, registro accessi utente, Firewall

Protocollo di rete

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

Interfaccia di rete

10/100 Base-TX, RJ45

Funzionalità SIP

Supporta il protocollo SIP per l'integrazione con sistemi VoIP e piattaforme SIP/PBX.
Supporta server SIP secondario/backend, IPv4 (IPv6 in fase di sviluppo).
Supporta codec: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Amplificatore

Descrizione amplificatore

Amplificatore integrato da 20W

Generale

Materiale

Griglia in acciaio, coperchio posteriore in metallo ignifugo

Potenza nominale

20W

Alimentazione

PoE (IEEE802.3af/at) o DC 12V

Interfaccia

RJ45, ingresso alimentazione DC, ingresso allarme GPIO, pulsante di reset

Installazione

A soffitto

Dimensioni

203 × 145 mm

Peso netto

1.7 KG

Lingue

Inglese, italiano, russo, coreano, cinese semplificato e tradizionale

Garanzia

2 anni

La confezione include

Altoparlante da soffitto di rete
Guida rapida



Immagine del prodotto



lasciate un messaggio

Se Sei interessato ai nostri prodotti e vuoi sapere più dettagli, ti preghiamo di lasciare un messaggio qui, ti risponderemo non appena saremo

prodotti correlati
poe network speaker
Altoparlante da soffitto SIP da 15 W per interni
SIP-S01, soffitto, interno, 15W, poe, Codec audio OPUS 48k, Trasmissione HD
SIP Ceiling Speaker
Altoparlante da soffitto IP da 15 W con MICROFONO
SIP-S01M, Da soffitto, Per interni, 15 W, MIC integrato, Compatibilità SIP e ONVIF, API HTTP, Messaggi preregistrati, Codec audio OPUS 48K, Trasmissione HD
SIP Paging speaker
Altoparlante da soffitto IP da 50 W per interni
SIP-S02, Soffitto, Interni, 50 W, Compatibilità SIP e ONVIF, API HTTP, Messaggi preregistrati, Codec audio OPUS 48K, Trasmissione HD
poe network speaker
Altoparlante pendente IP da 30 W per interni
SIP-S61T, SIP&ONVIF, 30W, PoE, Programmazione, Codec audio OPUS 48K, URL HTTP.
SIP Ceiling Speaker
Altoparlante da soffitto Tonmind 30W Onvif IP
SIP-S03T, Soffitto, Interni, 30 W, Compatibilità SIP e ONVIF, API HTTP, Ingresso allarme, Ingresso audio, Messaggi preregistrati, 48K OPUS Audio Codicembre, trasmissione HD
SIP Ceiling Speaker
Altoparlante da soffitto Tonmind 30W Onvif IP con microfono
SIP-S03M, Soffitto, Interni, 30 W, MIC integrato, Compatibilità SIP e ONVIF, API HTTP, Ingresso allarme, Ingresso audio, Messaggi preregistrati, 48K OPUS Audio Codicembre, trasmissione HD
poe network speaker
Altoparlante a sospensione IP da 30W con microfono SIP-S61M
SIP-S61M, SIP&ONVIF, 30W,Microfono integrato, PoE, Programma,Codec audio OPUS 48K, URL HTTP.
IP Ceiling Speaker
Altoparlante da soffitto IP Tonmind 8W SIP-S04
SIP-S04, 8W, compatibilità SIP e ONVIF, API HTTP, messaggi preregistrati, Audio OPUS 48K Codec, trasmissione HD
lasciate un messaggio
lasciate un messaggio
Se Sei interessato ai nostri prodotti e vuoi sapere più dettagli, ti preghiamo di lasciare un messaggio qui, ti risponderemo non appena saremo

Casa

Prodotti

skype

whatsapp